Messages posted by: Anders2
Forum Index » Profile for Anders2 » Messages posted by Anders2
Thank you for the answer! It works now smilie
Hello Mehmet,

I am having the same issue, and I would like to know if you have made some kind of service or do I still need to make my own certificate?
I am using the new version, but what is "localjabrawebsocketserver" in wss://localjabrawebsocketserver:8080?

The demo you provided also uses localjabrawebsocketserver, but it's not working.
I hear you, and it's smart, but when I write that it's not working.. What shall I write?
If I test it in yout test, it's still not working:
Yes the Websocket application is installed and is working fine on HTTP with localhost, but as soon as I change localhost to wss://localjabrawebsocketserver:8080, it's not working...

My question is this: What shall I write insted of wss://localjabrawebsocketserver:8080?
And is the new Websocket app from you ment to be plug and play?
Btw I tested it in the test you guys made.
Hey Jabra!

I am trying to connect via your websocket sdk, but I get NotOk no active device.
Does all your devices work with your api?
I got a Jabra Go to test on.

Best regards
Forum Index » Profile for Anders2 » Messages posted by Anders2
Go to: